خطای فرترن

بپرسید
  • 910****82 910****82
  • 20 ماه قبل
  • 20 ماه قبل
  • 77 نمایش

0

{{ digitTrunc(content.likes) }}

با سلام 

من وقتی یه برنامه رو توی فرترن مینویسم وقتی میخوام اجراش کنم کلا اجرا نمیشه و خطای زیر رو میده

the executable is out of date

میشه لطفا بگید باید چیکار کنم؟

دوره های شبکه، برنامه نویسی، مجازی سازی، امنیت، نفوذ و ... با برترین های ایران

پاسخ ها به این سوال

پاسخ ها به این سوال

{{ digitTrunc(post.likes) }}

این پست در تاریخ {{ dateString(new Date(post.deleteDate)) }} توسط {{ post.deletedByUser }} حذف شده است.

دلیل حذف: {{ post.deleteReason ?? 'نامشخص' }}

{{ err }}
{{ post.userAchivements.rhodiumAchievements }}
{{ post.userAchivements.platinumAchievements }}
{{ post.userAchivements.goldAchievements }}
{{ post.userAchivements.silverAchievements }}
{{ post.userAchivements.bronzeAchievements }}
{{ timeSince(new Date(post.date)) }} قبل

برای ثبت پاسخ خود در وب سایت وارد حساب کاربری خود شوید
قابلیت ارسال مطلب توسط مدیریت سایت غیر فعال شده است